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What is Read:OutLoud Bookshare Edition? 
 
Read:OutLoud Bookshare Edition is a text reader that allows you to hear your Bookshare books 
read aloud. It also provides additional supports to strengthen your reading comprehension skills. 
 
Use Read:OutLoud Bookshare Edition to: 
 

 Read books from Bookshare 

 Create an outline 

 Create notes 

 Look for information on the Internet 

 Create and add to your Bibliography 
 
Many of the procedures in this guide ask you to click buttons on the Advanced Toolbar. To 
change from the Simple Toolbar to the Advanced Toolbar, in the View menu, select 
Simple/Advanced Toolbar.  
 
If you change from the Simple Toolbar to the Advanced Toolbar, it is a good idea to switch from 
the Large Toolbar to the Small Toolbar (in the View menu, select Small/Large). This allows you 
to see all of the toolbar icons on one row. 

How to Use Read:OutLoud Bookshare Edition 
Before you open a book from Read:OutLoud Bookshare.org, you need to know where it is 
saved on your computer. 
 

 If you are logged into Read:OutLoud Bookshare Edition when you download a book, the 
book is saved in these folders: DonJohnston\SOLO\Content\eText\_Books. 
 

 If you are NOT logged into Read:OutLoud Bookshare Edition when you download a 
book, the book is saved in your My Documents folder. 



Where Do I Start? 

 If you already have a book downloaded on your computer, you can open the book by 
following the procedure in Open a Book That is on Your Computer. 
 

 If you don't have a book on your computer, see Download a Book from 
Bookshare.org first. 

Open a Book That is on Your Computer 

1. On your Desktop, double-click the Read:OutLoud Bookshare Edition icon. 
 

2. In the Insert menu, select Add eText. The Add eText Book window appears. 
 
3. Select the file you want to open and click Open. 

Download a Book from Bookshare.org 

1. On your Desktop, double-click the Read:OutLoud Bookshare Edition icon. 
 

2. Log in to Bookshare.org and search for the book that you want. 
 

3. Click DAISY to download the book in DAISY format. 
 

4. Enter your password. 
 
PASSWORD NOTE: If you are downloading a book that has a copyright, you need to 
enter the password supplied to you by Bookshare. You have only ONE CHANCE to 
enter the password correctly. If you are downloading a book that does not have a 
copyright, leave the password field blank. 
 

5. Close the Download dialog. 
 
The book appears in the Read:OutLoud Bookshare Edition eText panel. 

 
NOTE: If you have packed books from the Bookshare site, you can still use the old Unpack tool 
to unpack them. They should open successfully with Read:OutLoud Bookshare Version when 
they are unpacked; or you can download them again and take advantage of the easier Zip 
format. 

Use Speech 

Read the Entire Book 

 Click Speak on the toolbar. When you want to stop reading, click Speak on the toolbar 
again.  

Read a Selection of Words 

 Highlight a selection of words you want read and click Speak on the toolbar. 



Read the Next Word 

 Press the Right Arrow key on your keyboard. This is independent of the Speak button. 

Hear Locked Text 

 Place your cursor in the Locked Text and click Speak on the toolbar.  
 
NOTE: If you don't see Locked Text in your outline and you know it's there, select the 
View menu and click Show/Hide Locked Text. 

Hear a Note Read Aloud 

 Place your cursor on the note and click Speak on the toolbar 
OR 
Double-click the note you want to hear and click the Speak button on the Notes toolbar.  

Hear a Subtopic Read Aloud 

As you are creating your outline, you might want to hear a subtopic read aloud to make sure it 
sounds the way you think it should. 

 

 Place your cursor on the subtopic and click the Speak button on the toolbar. 

Hear What a Toolbar Button Does 

 Place your mouse pointer over the button. 
 
NOTE: If you don't hear anything, select the Speech menu and make sure that Speak 
Toolbar and Dialog Boxes is checked. 

Speech in the Bibliographer 

1. Highlight the Bibliography entry you want read aloud. 
 

2. Click Speak on the Bibliographer toolbar. 

Choose an eBook Style (CSS and Playback Hints) 

You can accommodate various needs by choosing how your learners will see their book. Since 
screen colors and font sizes play an important role in helping learners be successful readers, 
Read:OutLoud Bookshare Edition offers many display styles. 
 
Choose one of the following styles in the eBook Style drop-down list: 

 daisy 

 Binder 

 Black Text on White 

 Black Text on Tan 

 Black Text on White Justified 

 Blossom 

 Chicago 



 default (the default formatting for the book on 

 first opening) 

 Elementary Font 

 greenpages 

 Large Black Text on White 

 Large White Text on Black 

 Large Yellow Text on Black 

 Leaf 

 Light Text on Dark Gray 

 Lights Out 

 night 

 Old Book 

 seuss 

 Stars 

 Text Zoom 

 Urban 

 White Text on Dark Gray 

 X Large Text on White 

 XX Large Text on White 

NOTE: The eBook Style, Black Text on Tan includes many research proven display features 
that are helpful for students with learning disabilities. 
 
When you open a book that uses a style other than the options in the eBook Style drop-down 
list, the program saves it as a selection in the list box. This allows you to select that style at any 
time. 
 
If you prefer to use an eBook Style other than the ones listed above, copy your style sheet into 
the following folders: 
 
C:\Program Files\Bookshare\eText\_Books 
 
All style sheet files in these folders are available to you in the eBook Style drop-down list. 
 
NOTE: Teachers can also change this setting by selecting an option in Teacher Central in the 
Student Preferences screen. The options listed above are in the CSS and Playback Hints 
drop-down list. 

Create an Outline 

The outline helps you to organize information in your work. As you read and think about your 
topic, your outline is where you organize the information you find and add notes. 

About Subtopics 

To help you see how your ideas are organized, each subtopic has its own color. In the outline 
view, you can tell what level your subtopic is by looking at the colored box in front of your text. In 
the map view, each subtopic is shown in a box with a colored box in front to indicate the topic 
level. 
 



 A green box is the highest level and shows that the topic level is a main idea. 

 A yellow box is the second level and shows that the topic level is an idea that supports a 
main idea. 

 A red box is the third level and shows that the topic level contains detail that supports a 
yellow topic level. 

Create an Outline Subtopic 

Create subtopics in your outline to gather and organize different categories of information.  
 
To create the first subtopic in your outline 
 

In your book, highlight the text you want to use as the subtopic in your outline and click the 

Green Highlighter in the toolbar. 

OR 
To create a blank subtopic, click My Topic in the outline and then click New Subtopic on the 

toolbar. Click your new subtopic and start typing. 

To create a subtopic in an outline that already contains one or more subtopics 
 

1. In the outline panel, click the subtopic below which you want to add a new subtopic. 
 

2. In your book, highlight the text you want to use as the subtopic in your outline 
 

3. Click the Green or Yellow Highlighter for the level of topic you want to create. The 
highlighted text is copied to the outline panel on the right. The text is placed in quotation 
marks to remind you that it is copied from your book. 
OR 
To create a blank subtopic, click New Subtopic on the toolbar. Click your new subtopic 
and start typing. 
 
NOTE: You can also add a red level subtopic under a yellow subtopic. To add a red 
subtopic, select a yellow subtopic in your outline, highlight the text for your red level 
subtopic in your book and select Red Highlighter in the Outline menu. 

Delete an Outline Subtopic 

You can delete an outline subtopic in either the outline panel or the eText panel. When you 
delete a subtopic from the outline panel, the subtopic highlighting is also removed from the 
eText panel. When you delete from the eText panel, the topic is also deleted from the outline 
panel. 
 
Delete a Subtopic from the Outline Panel 
 

1. In the outline panel on the right, click the colored box next to the subtopic you want to 
remove.  
 



2. In the Edit menu, select Clear. A message appears asking you if you are sure you want 
to delete the selected subtopic. 
 

3. Click Yes. The subtopic is deleted. 
 

NOTE: You can also delete a subtopic by selecting the subtopic first and then clicking Cut on 
the toolbar or selecting Cut from the Edit menu. If you do either of these, you will not get a 
message confirming that the subtopic will be deleted.  
 
Delete a Subtopic From the eText Panel 
 
If you want to remove your outline topic directly in the eText panel, use the Highlight Eraser 
icon on the toolbar. 
 
NOTE: Any notes or subtopics attached to a deleted subtopic will also be deleted. 

Change Subtopic Text 

1. In your outline, click to select the subtopic you want to change. The text that is in the 
subtopic is highlighted and shown in the eText document panel.  
 

2. In the eText tab, highlight the new text you want to place in the selected subtopic. 
 

3. On the Advanced toolbar, click ReHighlight 
OR 
In the Outline menu, select ReHighlight. The highlighted text is placed into the selected 
subtopic.  

 
NOTE: You can also change subtopic text by highlighting the text and typing your own text. 
The new text replaces the text you highlighted. 

Add More Text to an Outline Subtopic 

1. In the Outline panel on the right, select the subtopic where you want to add text.  
 

2. In the subtopic, place the cursor where you want to add text. 
 

3. Begin typing the new text.  
 

NOTE: If there is text to the right of the cursor, the text moves to the right to make room for 
the new text. If there is no text to the right of the cursor, the new text is added at the end.  

Change a Subtopic Level 

1. In the outline panel on the right, select a subtopic. 
 

2. To indent the topic level, click Indent on the toolbar 
OR 
To outdent the topic level, click Outdent on the toolbar. 
 
The topic moves and the colored box changes to show its level. 



Move a Subtopic Up or Down 

1. In the outline panel on the right, select a subtopic. 
 

2. In the Outline menu, click Move Down to move a subtopic down 
OR 
In the Outline menu, click Move Up to move a subtopic up. 
 
The subtopic moves, along with any subtopics and/or notes that are attached to it. The 
level of the subtopic does not change. 

Move Outline Subtopic Using Drag and Drop 

1. In the outline panel on the right, select a subtopic by pressing and holding the mouse 
over the colored box. 
 

2. Drag the subtopic to the place you want it. A colored line appears in your outline. This 
line shows you the topic level and location where the topic will be placed when you drop 
it. 
 

3. When the line is placed at the level to which you want to move the subtopic, release the 
mouse button. Your subtopic is placed in the new location and topic level. 

 
NOTE: Any subtopics and/or notes attached to the subtopic you move will be moved with 
that subtopic. 

Change Outline Text Size 

1. In the Text menu, select Font. The Font window opens. The size of your outline appears 
in the Size field. 
  

2. If you want to make your outline larger, click a number that is higher than the number in 
the Size field 
OR 
If you want to make your outline smaller, click a number that is lower than the number in 
the Size field. 
 

3. Click OK. The size of your outline changes. 

Print Your Work 

Print Preview 

1. In the File menu, select Print Preview. The first page of your outline printout appears. 
 

2. When you have finished looking at the print preview, click Cancel in the Print Preview 
window to close the window. 
 

NOTE: If your document is more than one page, you can look at all of the pages before 
sending the document to the printer or closing the window. To see the next page, click Next. 
To see the previous page, click Previous Page. 



Print 

You can print your eText document(s), your outline and notes, your Bibliographer, Locked Text, 
and/or the header/footer. 
 
Print using Print One 
 

 On the toolbar, click Print One 
OR 
In the File menu, select Print One. The items that are selected in the Print Options 
window will print. 

 
Print using the Print command 
 

1. In the File menu, select Print. 
 

2. Place a check in the check boxes to select the items you want to print. 
 

3. Click Print. Your selected items print. 
 
NOTE: If you chose to print Text and your book is more than 30 pages, you will see a 
message saying you are about to print a large book that exceeds 30 pages. If you want 
to continue, click Print. In the Print window, you can select the number of pages to print 
in the Pages field (e.g., to print up to page 10, type 1-10 in the field). If you change your 
mind and do not want to print your text, click Cancel. 

 
Print your map 
 

1. In the View menu, select Map View 
OR 
On the Advanced toolbar, click Map View. 
 
NOTE: To display the Advanced toolbar, select Simple/Advanced Toolbar in the View 
menu. Then, select Small/Large Toolbar in the View menu to see all the icons on the 
toolbar. 
 

2. Click Print. 

See Locked Text 

If your teacher gave you an assignment in Read:OutLoud Bookshare Edition, your teacher may 
have added Locked Text to give you directions and/or help with your reading and writing. You 
can show or hide this Locked Text on your screen. 
 

 In the View menu, select Show/Hide Locked Text. The Locked Text on your screen will 
appear or disappear from view. 

Use the Slide Bar 

A slide bar is the dividing line between two panels. Each screen with two panels contains a slide 
bar. You can show more of one panel and hide more of the other panel by moving the slide bar 
to the left or right.  



 
1. On the toolbar, click Slide Bar to move the slide bar to the right 

OR 
In the View menu, select Slide Bar 
OR 
Move your cursor over the slide bar. The cursor changes to look like an arrow pointing 
left and right. 
 

2. To move the slide bar left or right, click and hold the mouse button down anywhere on 
the slide bar. 
 

3. Drag the slide bar to the left or right to change the size of the panels. Release the mouse 
button when the panels are the size you want. 

Create and Work with Notes 

Create a Note 

Create a note to add more detailed information to the topics in your outline.  
 
You can create your notes in two different ways. One way to create a note is to copy information 
from one of your eText documents and paste it into a note. Another way to create a note is to 
type your own text. 
 

1. Select the subtopic for the note you want to create. If you are not sure where to put your 
note, select Unassigned Notes instead of a subtopic. 
 

2. On the toolbar, click New Note. The Notes window opens. 
 

3. Type your note 
OR 
Copy text from one of your eText documents and paste it into your note. 
 

4. Click OK to save your note. Your note appears below the subtopic you attached it to. 
 
NOTE: Notes have a Note icon in front of them to help you find them in the outline panel. In 
the outline, you see only the first few words of each note. When you want to see the entire 
note, click the Note icon next to the note you want to see. 
 
NOTE: When you are creating notes for your work, you may not be sure which subtopic to 
attach a note to. Put this kind of information into an Unassigned Note. Later, when you 
decide where the information belongs, move the note to the subtopic you want to attach it to. 

Delete a Note 

1. In the outline panel, select the note you want to remove. 
 

2. Press the Delete key. A message appears asking if you are sure you want to delete the 
note. 
 

3. Click OK. 



Move a Note within a Subtopic 

1. In the outline panel, click the note you want to move up or down.  
 

2. In the Outline menu, select Move Up or Move Down as many times as needed to move 
the note to where you want it. 

Move a Note from One Subtopic to Another using Cut and Paste 

1. In the outline panel, click to select the note you want to move to a different subtopic. 
 

2. In the Edit menu, select Cut. 
 

3. In the outline panel, click to select the subtopic you want to move your note to. 
 

4. In the Edit menu, select Paste.  

Move a Note from One Subtopic to Another using Drag and Drop 

1. In the outline panel, click and hold the mouse button down on the note you want to 
move. The note is highlighted to show you that it is selected. 
 

2. Drag the note to the subtopic you want to move it to. 
 

3. Let go of the mouse button.  

Link a Note to a Reference 

It is important for readers to know where the information in their document came from. You can 
link a note to a bibliography reference right from the outline panel.  
 

1. Select a note in the outline panel. 
 

2. Click Bibliographer. A message appears asking if you want to use an existing 
reference. 
 
To create a reference to link your note to 

 
a. Click No. The Bibliographer dialog opens. The note you selected is highlighted in the 

notes panel on the left side of the Bibliographer window. 
 

b. Create a reference for your note using the Bibliographer Wizard or Bibliography 
examples. 
 

c. On the toolbar, click Link. Your cursor changes to a Chain Link icon. 
 

d. Place the Chain Link icon over the note you want to link to your new reference. Click 
to select the note.  
 

e. Place the Chain Link icon over the reference you want to attach your note to. Click 
to link your note and reference. A Chain Link icon appears next to the note you just 
linked, and a Chain Link icon appears next to the reference you linked it to. 
 



f. Click OK to save your changes and return to the main window. The note in the notes 
panel on the right displays a Chain Link icon showing that you have linked a 
bibliography reference to the note.  

 
To link your note to an existing reference 
 
a. Click Yes. The Bibliographer dialog opens. The note you selected is highlighted in 

the notes panel on the left side of the Bibliographer window. Your cursor changes to 
a Chain Link icon. 
 

b. Place the Chain Link icon over the reference you want to attach your note to. Click 
to link your note and reference. A Chain Link icon appears next to the note you just 
linked, and a Chain Link icon appears next to the reference you linked it to. 
 

c. Click OK to save your changes. The note in the outline panel displays a Chain Link 
icon showing that you have linked a bibliography reference to the note. 

Get Around in Your Work 

You can see your book in the eText panel on the left. If you have more than one eText 
document, you can move between them using the tabs at the top of the panel. 

If you have more than one eText document open, you can click on the eText document tabs to 

move between them.  

OR 
In the View menu, select Next Tab. 

View a Map of Your Outline 

The map is a picture that shows you how subtopics in your outline are connected. Use the map 
to focus on the overall ideas and organization of your document.  
 
The map view helps you to see how your ideas are organized in your outline. As you move 
subtopics in your outline, the map changes to show you the new way your ideas are connected.  
 

1. In the View menu, select Map View. 
 

2. Click Close to close the map and return to the eText window. 
 

TIP: You can change the size of the map to see more or less of it on the screen. Click Zoom 
to make your map larger or smaller. 
 
NOTE: To move your map within the window, use the scroll bars at the bottom and right 
sides of the window. 

Create and Work with the Bibliographer 

Create a bibliography of the references (sources) you used in your work. Then, link your notes 
to their references.  
 



1. On the Advanced toolbar, click Bibliographer 
OR 
In the Tools menu, select Bibliographer. 
 
NOTE: To display the Advanced toolbar, select Simple/Advanced Toolbar in the View 
menu. Then, select Small/Large Toolbar in the View menu to see all the icons on the 
toolbar. 
 

2. In the Bibliographer window, create your bibliography and link notes to their references. 
 

3. Click OK to save your changes and return to your work. 

Create a Bibliography Using the Bibliographer Wizard 

The Bibliographer Wizard gives you step-by-step directions for creating a new bibliography 
reference. 
 

1. On the Advanced toolbar, click Bibliographer 
OR 
In the Tools menu, select Bibliographer. 
 
NOTE: To display the Advanced toolbar, select Simple/Advanced Toolbar in the View 
menu. Then, select Small/Large Toolbar in the View menu to see all the icons on the 
toolbar. 
 

2. Choose a Main Category and Subcategory for your reference.  
 

3. On the bottom right above the Bibliographer toolbar, click Use Wizard. 
 

4. Select the button next to MLA or APA to select your bibliography style.  
 

5. Read the directions at the top of the dialog. Look at the example shown below the 
directions. 
 

6. In the box below the example, type the part of your reference that is described. 
 

7. Click Next to show the next direction. 
 

8. Follow the directions at the top of the Bibliographer Wizard window for each part of 
your reference. 
 

9. Click Finish to close the Bibliographer Wizard. 

Create a Bibliography Using the Bibliography Examples 

1. On the Advanced toolbar, click Bibliographer 
OR 
In the Tools menu, select Bibliographer. 
 
NOTE: To display the Advanced toolbar, select Simple/Advanced Toolbar in the View 
menu. Then, select Small/Large Toolbar in the View menu to see all the icons on the 



toolbar. 
 

2. Select the button next to MLA or APA to select your bibliography style. 
 

3. At the top of the Bibliographer window, click a Main Categories tab to choose the kind 
of reference you want to add to your bibliography. 
 

4. In the tab on the left side of the Bibliographer window, click the tab with the Main 
Category name and choose the kind of reference you want to add to your bibliography. 
 

5. Highlight all of the text in the Example field.  
 

6. Click Copy to copy the example. 
 

7. Click New. A box appears in the My Bibliography field. 
 

8. Click Paste. The example appears in the My Bibliography field. 
 

9. Change the example you have just pasted in the My Bibliography box. Highlight the 
text you want to change and replace it with the information from your reference.  
 

10. Click OK to return to your work when you are finished adding to your bibliography 
OR 
Create another bibliography reference as described in this procedure. 

Choose a Bibliography Style 

You can create your bibliography references using the MLA or APA style. MLA is the default 
bibliography reference style.  

Use the APA Style 

American Psychological Association (APA) is a common style for writing a bibliography. One 
example of an APA style of reference is the newspaper article shown below. 
 
Spotts, P. N. (2004, May 20). Darwinian shift: Survival of the smallest. The Christian Science 
Monitor, p. 15. 
 

 Use the buttons on the left side of the Bibliographer toolbar to format your bibliography 
reference according to the APA style. 

Use the MLA Style 

Modern Language Association (MLA) is a common style for writing a bibliography. One example 
of an MLA style of reference is the newspaper article shown below. 
 
Spotts, Peter N. "Darwinian Shift: Survival of the Smallest." The Christian Science Monitor (20 
May 2004): 15. 
  

 Use the buttons on the left side of the Bibliographer toolbar to format your bibliography 
reference according to the MLA style. 



Choose a Reference Category and Subcategory 

1. Click a Main Categories tab at the top of the Bibliographer window. Under the Main 
Category name tab, a list of subcategory choices appears.  
 
NOTE: If you see a list of notes under the Main Category and Notes tabs, click the Main 
Category tab to see the list of subcategories in the Main Category tab. 
 

2. Select a subcategory in the Main Category tab. An example of a reference for your 
chosen category and subcategory appears in the Example field on the right side of the 
window. 

Bibliographer Notes Tab 

To open the notes panel 
 In the Bibliographer window, click the Notes tab.  

 
All of your notes appear in the field below the tab. Your notes are organized by the 
outline subtopics they are attached to. 

 
To find a note 
 

1. Click the Notes tab to open the notes panel. 
 

2. On the scroll bar, click the Up or Down Arrow to scroll through your list of notes. 

Link a Note to a Reference in Bibliographer 

1. On the Advanced toolbar, click Bibliographer 
OR 
In the Tools menu, select Bibliographer. 
 
NOTE: To display the Advanced toolbar, select Simple/Advanced Toolbar in the View 
menu. Then, select Small/Large Toolbar in the View menu to see all the icons on the 
toolbar. 
 

2. Click the Notes tab in the left panel. 
 

3. On the toolbar, click Link. Your cursor changes to a Chain Link icon. 
 

4. Place the Chain Link icon over the note you want to attach to a reference. Click to 
select the note. 
 

5. Place the Chain Link icon over the reference you want to attach to your note. Click to 
link your note and reference.  The Chain Link icon appears in the note in the Notes tab 
and in the reference to show that they are linked. The reference for the highlighted note 
is surrounded by a red box. 
 

6. Click OK to save your changes.  

Remove or Change a Link in Bibliographer 

To remove a link 



 
1. In the Bibliographer, click the Notes tab in the left panel. 

 
2. Click the note for which you want to remove the link. The reference to which it is linked is 

surrounded by a red box in the My Bibliography field. 
 

3. On the Bibliographer toolbar, click Unlink.  The Chain Link icon disappears from the 
reference and the note and the reference is no longer linked. 
 
If a reference is linked to more than one note, and you want to delete all links without 
checking each one, click the reference to select it, and then click Unlink. 

 
To change a link 
 

1. In the Bibliographer, click the Notes tab in the left panel. 
 

2. On the Bibliographer toolbar, click Link. Your cursor changes to a Chain Link icon. 
 

3. Click the note you want to change. 
 

4. Click the new reference that you want to attach the note to. 
 

5. If the note is already linked, a message appears telling you that the note is already 
associated with another bibliography entry. The message asks if you want to change the 
attached reference.  
 

6. Click Yes. The link between the note and reference is changed.  A Chain Link icon 
appears in the note and in the new reference. 
 

7. Click OK to close the Bibliographer window. 

Print Your Bibliography 

1. In the File menu, select Print. 
 

2. Place a check in the Bibliographer check box. 
 

3. Remove the check from the other check boxes so that those items do not print. 
 

4. Click Print.  

Change Your Font 

When you change the font, the font changes for your outline and notes only; your book remains 
"as is". 
 
NOTE: If you want to change the font size instead, you can choose from several display styles. 
Since screen colors and font sizes play an important role in helping learners be successful 
readers, Read:OutLoud Bookshare Edition offers many pre-set display styles.  
 
If you are not signed in and want to change your display for the current book, see Choose an 
eBook Style (CSS and Playback Hints) in this guide. If you are signed in as a Teacher and 



want to change the setting permanently, see Set Book Display Style (CSS and Playback 
Hints)  
 

1. Place your cursor anywhere in the outline panel.  
 

2. In the Text menu, select Font. 
 

3. Click to select a font from the list on the left side of the window.  
 

4. Click to choose a font size in the panel on the right side of the window.  
 
In the Sample box at the bottom of the dialog, you see how your new font looks. 
 

5. Click OK. 

Save Your Work 

If you are not signed in, your document is saved in the location of the last file you opened. If you 
are signed in, your document is saved in Student Central in the My Work folder. If you want to 
change the default location click Browse (the ellipses button), select a different location and 
click OK. 
 
NOTE: Your teacher cannot access your work unless it is in the My Work folder. 
 

1. On the toolbar, click Save  
OR 
In the File menu, select Save. 
 

2. In the NAME field, type a name for your work and click Save. 
 
NOTE: If you have previously saved your work, click Save on the toolbar to save it with the 
same name.  

 

Keyboard Shortcuts 
Keyboard shortcuts can be used instead of toolbar buttons or menu selections. For learners 
who require alternative computer access, keyboard commands provide access using alternate 
keyboards, special on-screen keyboards, scanning setups for switch users or communication 
devices compatible with computer input. 

Keyboard Shortcuts for Speech and Highlight 

Action Windows Macintosh 

Turn Speech On/Off Ctrl D Cmd D 

To stop speech Esc Esc 

Speak Toolbar and Speak Dialog Boxes Ctrl ; (semi-colon) Cmd ; (semi-colon) 

Speak Ctrl T Cmd T 



Speak Next Word Right Arrow Right Arrow 

Speak Previous Word Left Arrow Left Arrow 

Voice Settings Ctrl / Cmd / 

Pronunciations Ctrl ~ Cmd ~ 

Turn Auditory Cue Title On/Off Ctrl Shift 1 Cmd Shift 1 

Turn Auditory Cue Author Name On/Off Ctrl Shift 2 Cmd Shift 2 

Turn Auditory Cue Page Number On/Off Ctrl Shift 3 Cmd Shift 3 

Turn Auditory Cue Image On/Off Ctrl Shift 4 Cmd Shift 4 

Turn Auditory Cue Table On/Off Ctrl Shift 5 Cmd Shift 5 

Turn Auditory Cue Quote On/Off  Ctrl Shift 6 Cmd Shift 6 

Turn Code Sample On/Off (speak the 
word "code" before speaking the actual 
computer code) 

Ctrl Shift 7 Cmd Shift 7 

 

Keyboard Shortcuts for Outline and Notes 

Action Windows Macintosh 

New Note Ctrl Enter Cmd Return 

Highlight Eraser Alt X Opt X 

Yellow Highlighter Alt Y Opt Y 

Green Highlighter Alt G Opt G 

Red Highlighter Alt D Opt D 

New Subtopic Return/Enter Return/Enter 

Indent Ctrl Alt Right Arrow Cmd Opt Right Arrow 

Outdent Ctrl Alt Left Arrow Cmd Opt Left Arrow 

Move Up Ctrl Shift Up Arrow Cmd Shift Up Arrow 

Move Down Ctrl Shift Down 
Arrow 

Cmd Shift Down 
Arrow 

Add Outline Ctrl Shift O Cmd Shift O 

Collapse Subtopic Ctrl Alt Up Arrow  Cmd Opt Up Arrow 

Expand Subtopic Ctrl Alt Down 
Arrow 

Cmd Opt Down Arrow 

 



Keyboard Shortcuts to Manage Files 

Action Windows Macintosh 

New Ctrl N Cmd N 

Close Ctrl W / Ctrl F4 Cmd W / Cmd F4 

Save Ctrl S Cmd S 

Save As Alt , (comma) Opt , (comma) 

Print Preview Ctrl Alt P Cmd Opt P 

Print One Ctrl Shift P Cmd Shift P 

Print Ctrl P Cmd P 

 

Keyboard Shortcuts to Move Around 

Action Windows Macintosh 

Go to Next Page (in PDF & 
NIMAS) 

Ctrl Shift Y Cmd Shift Y 

Go to Previous Page (in PDF & 
NIMAS) 

Ctrl Shift J  Cmd Shift J 

Go to Last Page (in PDF & 
NIMAS) 

Crtl End Cmd down arrow 

Go to First Page (in PDF & 
NIMAS) 

Ctrl Home Cmd up arrow 

Go to Next Page (in 
.HTML/.TXT/other format) 

Page Down Fn down arrow 

Go to Previous Page (in 
.HTML/.TXT/other format) 

Page Up Fn up arrow 

Go to Last Page (in 
.HTML/.TXT/other format) 

End Fn right arrow 

Open Student Central Ctrl 1 Cmd 1 

Quit/Exit Ctrl Q Cmd Q 

Help F1 Cmd Shift 1 

Close Window Esc Esc 

Move Between Windows 

Mac extended Keyboard ---------- 

Alt Tab 

Left or right arrows 

Opt Tab 

Left or right arrows 

Set Focus to right side of the 
screen 

Ctrl Shift ] Cmd Shift ] 



Set Focus to left side of the 
screen 

Ctrl Shift [ Cmd Shift [ 

Go to the Dictionary tab Alt . (period) Opt . (period) 

Go to Map View Alt 0 (zero) Opt 0 (zero) 

 

Keyboard Shortcuts to Edit Your Work 

Action Windows Macintosh 

Undo Ctrl Z Cmd Z 

Redo Ctrl Y Cmd Y 

Cut  Ctrl X Cmd X 

Copy Ctrl C Cmd C 

Paste Ctrl V Cmd V 

Clear Backspace  

Select All Disabled in 
Bookshare 

Disabled in 
Bookshare 

Move to Beginning of Document Ctrl Home Cmd Home 

Move to End of Document Ctrl End Cmd End 

Add eText Alt U Opt U 

 

Keyboard Shortcuts to Change Display 

Action Windows Macintosh 

Switch between Simple Toolbar 
and Advanced Toolbar 

Ctrl Alt T Cmd Opt T 

Switch between Small Toolbar 
and Large Toolbar 

Ctrl Alt X Cmd Opt X 

Show/Hide Locked Text Alt S Opt S 

Show/Hide Toolbar Ctrl Alt ; Cmd Opt ; 

Map/Map View Alt 0 Opt 0 

Zoom Ctrl Shift Z Cmd Shift Z 

Slide Bar Ctrl Shift B Cmd Shift B 

Remove eText Tab Ctrl Alt U Cmd Opt U 

Next Tab Ctrl Shift A Cmd Shift A 



Set Colors Ctrl ' Cmd ' 

 

Keyboard Shortcuts for Bibliographer 

Action Windows Macintosh 

Bibliographer Ctrl Alt B Cmd Opt B 

Article Alt 1 Opt 1 

Artwork Alt 2 Opt 2 

Book Alt 3 Opt 3 

Electronic Alt 4 Opt 4 

Interview Alt 5 Opt 5 

Letters Alt 6  Opt 6 

Presentation Alt 7 Opt 7 

Reference Alt 8 Opt 8 

Other Alt 9 Opt 9 

Speak Ctrl T Cmd T 

Select a reference below the 
highlighted one in My Bib. field 

Tab Tab 

Spell Ctrl G Cmd G 

Print Ctrl P Cmd P 

Help (in Wizard) F1 n/a 

Brackets Alt ] Opt ] 

Parentheses Alt \ Opt \ 

MLA Alt M Opt M 

APA Alt P Opt P 

Link (bibliographer) Ctrl Shift L Cmd Shift L 

Unlink (bibliographer) Ctrl Shift U Cmd Shift U 

My Bibliographer Alt B Opt B 

Notes field Ctrl Alt 7 Cmd Opt 7 

 

Sign In to Teacher Central or Student Central 
 



NOTE: In order to have this option, your Administrator needs to add teachers to the system. In 
turn, teachers need to add learners. 
 
If you sign in as a learner, you can use individual preference set by your teacher. If you sign in 
as a teacher, you can set learner preferences and manage their work in Student Preferences in 
Teacher Central.  
 
You can access the options listed in the Teacher Central and Student Central sections in this 
guide only if you are signed in. 

Sign In as a New Learner 

1. In the File menu, select Sign In. 
 

2. In the Sign In window, click New Student. 
 

3. In the Please enter your name field, type your name. 
 

4. To finish creating your sign in name, click OK. Your name appears in the list of learners. 
 

5. In the Sign In window, select your name and click OK. 
 
NOTE: You are done signing in if you do not have other SOLO® Literacy Suite programs 
on your computer or your Administrator has not assigned a password. Student Central 
opens and you can begin working. If you are asked for a password, go to step 6. 
 

6. In the Password field, type your password and click OK. The default password is 
123456. 
 
NOTE: If your have other SOLO® Literacy Suite programs on your computer OR your 
Administrator has assigned you a password other than the default and you do not know 
it, ask your teacher or Administrator for help. 

Sign In as a New Teacher 

1. On your Desktop, select the following folders: 
 
Program Files 
Bookshare 
ReadOutLoud Bookshare 
Applications 
 

2. Double-click SOLO.exe. 
 

3. To create a new teacher name, click New. 
 

4. In the Type your name field, type your name and click OK. 
 
NOTE: You are done signing in if you do not have other SOLO Literacy Suite programs 
on your computer or your Administrator has not assigned a password. Teacher Central 
opens and you can begin working. If you are asked for a password, go to step 5. 
 



5. In the Type default password field, type admin1. 
 
NOTE: If your have other SOLO® Literacy Suite programs on your computer OR your 
Administrator has assigned you a password other than the default and you do not know 
it, ask your Administrator for help. 
 

6. In the Type New Password field, type a new password to use with the sign in name. 
 

7. In the Re-Type New Password field, type in the same password. 
 

8. Click OK.  
 

9. In the Class Management window, click Close. 

Sign In as an Existing Learner 

1. In the File menu, select Sign In. 
 

2. In the Sign In window, select your name and click OK. 
 
NOTE: You are done signing in if you do not have other SOLO® Literacy Suite programs 
on your computer or your Administrator has not assigned a password. Student Central 
opens and you can begin working. If you are asked for a password, go to step 6. 
 

3. In the Password field, type your password. The default password is 123456. 
 
NOTE: If you have other SOLO® Literacy Suite programs on your computer OR your 
Administrator has assigned you a password other than the default and you do not know 
it, ask your teacher or Administrator for help. 
 

4. Click OK.  

Sign In as an Existing Teacher 

1. On your Desktop, select the following folders: 
 
Program Files 
Bookshare 
ReadOutLoud Bookshare 
Applications 
 

2. Double-click SOLO.exe. 
 

3. In the User drop-down list, select your sign in name. 
 

4. In the Password field, type your password and click OK. 

Sign In as the Administrator 

1. On your Desktop, select the following folders: 
 
Program Files 



Bookshare 
ReadOutLoud Bookshare 
Applications 
 

2. Double-click SOLO.exe. 
 

3. In the Password field, type admin1 and click OK. 

Assign a Password to All Learners 

The Administrator can require learners to enter a password to sign in. If your computer has no 
other SOLO Literacy programs installed other than Read:OutLoud Bookshare Edition, then 
there is no required password. 
 

1. Once you sign in as the Administrator, click on the Enable Student Passwords button. 
 

2. Click on the OK button. 
 
NOTE: Student passwords are assigned and modified within Teacher Central. 

Change a Teacher Password 

1. On your Desktop, select the following folders: 
 
Program Files 
Bookshare 
ReadOutLoud Bookshare 
Applications 
 

2. Double-click SOLO.exe. 
 

3. Click Teacher Sign In and sign in as the existing teacher whose password you want to 
change.  
 

4. In the Tools menu, select Teacher password. The Change Password window appears. 
 

5. In the Old password field, type the current password. 
 

6. In the Type New Password field, type the new password. 
 

7. In the Re-Type New Password field, type the new password again and click OK.  
 

Teacher Central 
Teacher Central lets a teacher add learners, set preferences for learners, create Assignment 
Templates, assign content to learners, and manage learners' work. Learners cannot use 
Teacher Central. 
 
When you sign in as a teacher, Teacher Central opens in the Content Management view. 
There are two other views for teachers: Student Documents view and Student Preferences 
view. The different views are described on the following pages. 



View Learners and Classes 

1. In the Student Documents view and the Student Preferences view (top-left icons on 
your screen), the list of learners appears on the left. 
 

2. Display a list of the learners in a specific class by selecting a class name from the Class 
drop-down list. 

Create a Class 

1. Sign in as a teacher. 
 

2. In the Tools menu, select Class Management. 
 

3. At the bottom of the Class Lists panel on the left, click New Class. 
 

4. In the Class Name field, type a new class name. 
 

5. Click OK. You return to the Class Management window. The new class name appears 
in the Class Lists panel on the left. 

Add a New Learner to the List of Learners 

There are two ways for a teacher to create a name in the list of learners.  
 
To add a new learner while viewing Student Documents or Student Preferences: 
 

1. At the bottom of the list of learner names on the left, click New. 
 

2. Enter the learner's name and click OK. 
 

To add a new learner to the list of learners using the Teacher Central menu: 
 

1. In the Tools menu in Teacher Central, select Class Management. 
 

2. Click New student. 
 

3. Enter the learner's name and click OK. 

Delete a Learner from the List of Learners 

There are two ways for a teacher to delete a name in the list of learners.  
 
To delete a learner while viewing Student Documents or Student Preferences 
 

1. Click either Student Documents or Student Preferences (top-left of your screen). 
 

2. In the list of learners, select the name of the learner you want to delete. 
 

3. At the bottom of the list of learner names on the left, click Delete. The Delete 
Confirmation window opens asking you to confirm that you want to delete the learner 
from the list and move all their work to the trash. 
 



4. Click Yes to confirm that you want to delete the learner from the list. 
 
To delete a learner from the list of learners using the Teacher Central menu 
 

1. In the Tools menu in Teacher Central, select Class Management. 
 

2. In the list of learners, select the name of the learner you want to delete. 
 

3. Click Delete Student. The Delete Confirmation window opens asking you to confirm that 
you want to delete the learner from the list. 
 

4. Click Yes to confirm that you want to delete the learner from the list. 

Delete a Class from the Class List 

1. Sign in as a teacher. 
 

2. In the Tools menu, select Class Management. 
 

3. In Class Lists, select the class you want to delete. 
 

4. Click Delete Class. The Delete Confirmation window opens asking you to confirm that 
you want to delete the class. 
 

5. Click Yes to confirm that you want to delete the class you selected. 

How Teachers Set Learner Preferences 

The Student Preferences view is where teachers can set speech, highlighting and font 
attributes. Teachers can also set options for password and Internet access for learners. 
Teachers have to set preferences only one time.  
 
NOTE: Learners need to be signed in for them to use the display preferences you set here. 
 
NOTE: Assignment Templates created before you set preferences are not affected by the new 
preferences. Setting new preferences apply only to new documents. 
 

1. Sign in as a teacher. 
 

2. At the top left of the Teacher Central screen on the toolbar, click Student Preferences. 
 

3. In the list of learners on the left, select the learner name you want to set preferences for. 
 

4. See the topics listed below to learn how to set learner preferences: 

 Set Preferences to Highlight Text When Speaking 

 Set Speech Preferences 

 Set Toolbar Preferences 

 Set Display Preferences 

 Set Internet Preferences 

 Set Preferences to Speak Toolbar Buttons and Dialog Boxes 



 See and Reset Learner Password 

 Set Book Display Style CSS and Playback Hints) 

 Turn off Speech for Non-content Book Components (Auditory Cues) 

Set Preferences to Highlight Text When Speaking 

When the speech option is on, words are highlighted one-word-at-a-time as they are spoken. 
This helps learners to follow text as they read and hear at the same time.  
 
You can have text highlighted by sentence instead: 
 

1. In Teacher Central, click Student Preferences. 
 

2. Select Highlight Sentence by Sentence in the Highlight text when speaking group. 

Set Speech Preferences 

When the speech option is on, you can speak text or Locked Text in a voice of your choice. You 
can also set the sound and speed of the text to make it easier for your learners to follow along. 
 

1. In Teacher Central, click Student Preferences. 
 

2. To choose the type of text to speak, select Text or Locked Text. 
 
NOTE: When you select Text, the Same voice for locked text check box becomes 
active. You can use the same voice for all text by placing a check in the Same voice for 
locked text check box. If you want to use different voices for text and locked text, leave 
the Same voice for locked text check box empty. 
 

3. Select the type of voice to use in the Voice drop-down list. 
 
IMPORTANT LEGAL NOTE: The voices from which you can choose are Heather, 
Ryan, any Microsoft system voice and any Macintosh system voice. If you have other 
text reader programs installed on your computer, you may see additional choices. You 
need to contact the manufacturer of those voices to get permission to legally use them 
depending on your license agreement. 
 

4. Adjust the speed of the speech by dragging the Speech Rate slide bar to the left to 
make the speech slower 
OR 
Drag the Speech Rate slide bar to the right to make the speech faster. 
 

5. Adjust the pitch of the speech by dragging the Pitch slider bar to the left to make the 
pitch lower 
OR 
Drag the Pitch slide bar to the right to make the pitch higher. 
 

6. Adjust the volume of the speech by dragging the Volume slide bar to the left to make the 
speech quieter 
OR 
Drag the Volume slide bar to the rig ht to make the speech louder. 



Set Toolbar Preferences 

The toolbar you see is known as the Simple Toolbar. The difference between the Simple 
Toolbar and the Advanced Toolbar is that the Simple Toolbar contains fewer buttons – only the 
most frequently used buttons display.  
 
If you are using Read:OutLoud Bookshare Edition extensively, switch to the Advanced Toolbar. 
 

1. In Teacher Central, click Student Preferences. 
 

2. Select Advanced Toolbars. 
 

3. Select the size of the toolbar buttons by selecting either Small Toolbars or Large 
Toolbars. 
 

NOTE: Although both toolbars can be set to small or large, keep in mind that if you set 
Advanced Toolbars to Large, all buttons do not appear on your screen. You need to click 
the arrow where the toolbar ends and select an option from the drop-down list; or, you can 
display all icons on the toolbar by selecting Small/Large Toolbar in the View menu. 

Set Display Preferences 

Set options for how you want text to appear and the color to use for the background, text and 
selection. 
 

1. In Teacher Central, click Student Preferences. 
 

2. In the Display group on the right, select the font and size to use in the drop-down lists to 
the right of Text Font & Size. 
 
NOTE: To help you make your font and size choices, you can see a sample of your 
selections in the Sample field. 
 

3. Click Set Colors. 
 

4. If you want to change the color of the background, select Background Color on the left 
side and then click a color in the Selected Color list 
OR 
If you want to change the color of the text, select Text Color on the left side and then 
click a color in the Selected Color list 
OR 
If you want to change the color of the selection, select Selection Color on the left side 
and then click a color in the Selected Color list. 
 

5. Click OK. 
 

NOTE: If you don't see the color you want to use, click More Colors to see additional colors 
from which you can choose. Click OK when you have selected your color preference. 

Set Internet Preferences 



1. In Teacher Central, click Student Preferences. 
 

2. Click the box to turn Access to the Internet on or off. When the check box is checked, 
access to the Internet is turned on.  

Set Preferences to Speak Toolbar Buttons and Dialog Boxes 

You can choose whether or not a description of a toolbar button or dialog box (window) is 
spoken when you place your mouse over it.  
 

1. In Teacher Central, click Student Preferences. 
 

2. Click the box to turn Speak Toolbar Buttons and Dialog Boxes on or off.  
 
When the box is checked, Speak Toolbar Buttons and Dialog Boxes is turned on. 

See and Reset Learner Password 

If a learner was assigned a password, it appears as a list of bullets under Student Passwords 
at the bottom-right side of the screen. If learners forget their password and they ask you to tell 
them what it is, you can use Teacher Central to see it. 
 

1. In Teacher Central, click Student Preferences. 
 

2. To see the current password, click and hold Show Password. The password appears in 
the field and replaces the bullets. 

 
NOTE: If your Administrator has enabled learner passwords, the default password for all 
learners is 123456. If a password has been changed and you want to reset it back to 
123456, click Reset to Default. 
 
NOTE: If you do not have any SOLO Literacy Suite programs on your computer, then 
learners are not assigned a password; they will enter the program upon clicking OK. 

Set Book Display Style (CSS and Playback Hints) 

You can accommodate various needs by choosing how your learners will see their book. Since 
screen colors and font sizes play an important role in helping learners be successful readers, 
Read:OutLoud Bookshare Edition offers many display styles. You can choose one of the 
following display styles: 
 

 daisy 

 Black Text on Tan 

 Black Text on White Justified 

 Black Text on White 

 default (the default formatting for the book on first opening) 

 Elementary Font 

 Large White Text on Black 

 Large Yellow Text on Black 

 Light Text on Dark Gray 

 Text Zoom 

 X Large Text on White 



 XX Large Text on White 
 

1. In Teacher Central, click Student Preferences. 
 

2. In the CSS and Playback Hints drop-down list, select a display style.  
 

NOTE: Learners can also change this setting by selecting an option in the eBook Styles 
drop-down list in the eText panel. 

Turn Off Speech for Non-content Book Components (Auditory Cues) 

Auditory Cues consist of parts of a book that are not part of the content. The following are the 
Auditory Cues that are spoken. You can choose not to have them spoken:  
 

 Title 

 Author 

 Page Number 

 Image (when you click a picture, text is spoken) 

 Table 

 Quote (speaks the words "open quote" and "closed quote") 

 Code Sample (speaks the word "code" before speaking the actual computer code) 
 
To make your selection: 
 

1. In Teacher Central, click Student Preferences. 
 

2. Click the check box to remove the check from the Auditory Cues you do not want 
spoken. 

 
NOTE: You can also make your selections in the Speech, Auditory Cues menu. 

Content Management View 

Assign an Assignment Template to a Learner 

1. In the Content Management view, select the assignment that you want to assign in the 
File list.  
 

2. On the toolbar, click Assign. The Assign Content window opens. 
 

3. Select the tab that contains the learners you want to assign. 
 

4. Place a check in the checkbox next to the learner name or names of the learner to whom 
you want to assign this Assignment Template. 
 

5. When you are finished, click OK. 

Change the Description of an Assignment Template 



1. In the File list in the Content Management view, select the Assignment Template that 
contains the description you want to change. 
  

2. In the Description panel on the lower right, place your cursor where you want to add 
text. 
 

3. Begin typing. If there is text to the right, it will move to the right to make room for the new 
text. 
 

4. If you want to replace or remove text in the Description, highlight the text and type to 
replace it or press Delete to remove it. 

Insert Locked Text 

Teachers may add Locked Text to give directions and extra help to learners. Locked Text can 
be read aloud for extra help in understanding teacher comments and can be hidden for reading 
and/or printing a finished assignment. 
 
NOTE: Locked Text will be inserted above a green subtopic only.  
 

1. In the outline panel, click a green level subtopic to which you want to add Locked Text. 
 

2. Click Insert Locked Text. A blank field is inserted above the green subtopic. 
 

3. Enter your Locked Text. 
 

4. Click outside of the Locked Text field anywhere in the outline panel. The Locked Text is 
highlighted in yellow. 

Search for an Assignment Template, Outline Template, Learners' Work 

This works in Content Management and Student Documents views. Use the Search feature 
to quickly find an Assignment Template, Outline Template or work saved by your learners. Type 
all or part of a word and search for assignments with that word in their names. 
 

1. In the Content Management view, select the content area you are searching within 
OR 
In the Student Documents view, select My Work and the learner's name.  
  

2. On the toolbar in the Search field next to the magnifying glass, type all or part of a word 
you are looking for. 
 

NOTE: The letter or sequence of letters does not have to be at the beginning of a file name. 
They are found anywhere within the file name. For example, if you type READ, you find the files 
"Read and Write about Space" and "Take Notes From Reading". 

View and Open Documents in Content Management 

1. In the upper-left panel in the Content Management view, do one of the following: 
 
If you want to view an Assignment Template, click Assignment Templates 
OR 



If you want to view a picture, click Pictures 
OR 
If you want to view an Outline Template, click Outline Templates 
OR 
If you want to view an eText file, click eText files. 
 
The corresponding list of documents appears in the File list to the right. 
 

2. Double-click a document name in the File list to open it. 

Create an Assignment Template 

An Assignment Template is a document created by teachers and assigned to learners that 
typically contains eText and reading supports. Assignment Templates provide differentiated 
instruction for learners to use before, during and after reading. 
 

1. On the toolbar, click New Assignment Template 
OR 
In the File menu in Teacher Central, select New Assignment. 
 

2. To help you decide what you want to do next, refer to the following three procedures for 
the different ways a teacher can create a new Assignment Template. 

Open a Blank Assignment Template 

1. In the Create New Assignment window, click Open a BLANK Assignment. 
 

2. Select Read:OutLoud 
OR 
In the Teacher Central File menu, select New in and Read:OutLoud. 
 

3. Create your Assignment Template. 
 

4. Click Save to save your assignment. 
 

5. In the Template Description field, enter a brief description of the Assignment Template 
 
NOTE: Later, this description appears in Teacher Central and Student Central when you 
or a learner selects the Assignment Template to see a preview. 
 

6. Click OK. 
 

7. In the File name field, enter a name for the Assignment Template. 
 

8. If you want to save your template and return to your assignment, click Save. 
 

9. If you also want to assign your template to learners, click Assign to Students, place a 
check in the checkbox next to the name of the learner you want to assign, click OK and 
then click Save.  

Open a Saved Assignment Template 



This is where you can create an Assignment Template based on an already existing 
Assignment Template. This saves you the time it would take to create a new Assignment 
Template. 
 

1. In the Create New Assignment window, click Open a SAVED Assignment Template.  
 

2. Select the Assignment Template on which you want to base your new Assignment 
Template and click OK. 
 

3. Create your Assignment Template. 
 

4. On the toolbar, click Save. The Template Description window opens. 
 

5. In the Template Description window, enter a brief description of the Assignment 
Template. 
 
NOTE: Later, this description appears in Teacher Central and Student Central when you 
or a learner selects the Assignment Template to see a preview. 
 

6. Click OK. The Save Assignment As window opens. 
 

7. In the File name field, enter a name for the Assignment Template. 
 

8. If you want to save and return to your work, click Save. 
 

9. If you also want to assign your template to learners, click Assign to Students, place a 
check in the checkbox next to the name of the learner you want to assign, click OK and 
then Save. 

Open the Reading To Writing Wizard 

The Wizard steps you through creating an Assignment Template that develops reading skills, 
writing skills, or both. You can choose an eText file to use as a reading assignment in your 
template. You can also choose an Outline Template to make it easier for the learners to develop 
an outline.  
 

1. In the Create New Assignment window, click Open the Reading To Writing WIZARD. 
The Add eText window opens.  
 

2. Select the eText that you want the Wizard to use in your Assignment Template and click 
Open. 
 

3. Scroll through the list and select your Outline Template 
OR 
Click Browse to locate an Outline Template on your computer. 
 
NOTE: If you don't want an Outline Template in this Assignment Template, click Skip. 
 

4. Click OK. 
 



5. Modify your Assignment Template. 
 

6. On the toolbar, click Save. 
 

7. In the Template Description, enter a brief description of the Assignment Template. 
 

8. Click OK. 
 

9. In the File name field, enter a name for the Assignment Template. 
 

10. If you want to save your template and return to your work, click Save. 
 

11. If you also want to assign your template to learners, click Assign to Students, place a 
check in the checkbox next to the name of the learner you want to assign, click OK and 
then click Save. 

How Teachers View and Open Learner Documents 

1. Sign in as a teacher. If you need help, see the Sign In to Teacher Central or Student 
Central section in this guide. 
 

2. At the top left of the Teacher Central window on the toolbar, click Student Documents. 
 

3. In the Class List, select the learner's name. 
 

4. Double-click a document to open it. You can then write comments on completed work as 
well as work-in-progress.  
 

NOTE: You can see learner documents only if they were saved in Student Central. If 
learners saved their documents somewhere else, you need to copy them from that folder 
and paste them into their folder within the program. When a learner is first set up, the 
program automatically creates this folder. 

Backup and Restore 

Sections you can back up are: 

 Class lists 

 Teacher names 

 Learner passwords 

 Teacher passwords 

 Speech exceptions 

Create a Backup 

1. In the Tools menu, select Create Backup. A message appears letting you know that 
you are about to back up teacher names and passwords, lists of learners and learner 
profiles.  
 
NOTE: You need to back up Assignment Templates and learners' work with a separate 
backup system. 
 



2. Read the message and click OK. 
 

3. In the Save in drop-down list, choose a location for the backup copy. 
 

4. In the File name field, either accept the default name or type a new name for the backup 
copy. 
 

5. Click Save. 

Restore a Backup 

1. In the Tools menu, select Restore Backup. 
 

2. In the Look in field, select the location of the backup copy you want to restore. 
 

3. In the field below the Look in field, select the backup file to restore. 
 

4. Click Open. The data from the date of the backup is restored on your computer. 

Menus in Teacher Central 

Menus are found at the top of the screen. Some commands in the menus can also be used by 
clicking a button on the toolbar. 

File Menu in Teacher Central 

File, New Assignment in Teacher Central 
 

1. In the File menu in Teacher Central, select New Assignment. 
 

2. To help you decide what you want to do next, read the options below for an overview of 
the different ways a teacher can create a new Assignment Template. 
 
Open a BLANK Assignment Template 
When you click Open a BLANK Assignment Template, teachers select Read:OutLoud 
and begin creating a new assignment. You can add or create Outline Templates, eText 
and other elements. 
 
Open a SAVED Assignment Template 
When you click Open a SAVED Assignment Template, a window displays a list of all 
the Assignment Templates on your computer. Scroll through the list until you find the 
one you want to open. Select the Assignment Template, make changes, and save it with 
a new name. The old Assignment Template remains and your new one is added to the 
Assignment Templates list on your computer. 
 
Open the Reading To Writing WIZARD 
When you click Open the Reading To Writing WIZARD, you are asked to make a 
series of choices. First, you are asked to select a book on your computer. Then you are 
asked to select an Outline Template from a list of Outline Templates on your computer.  

 
File, New In - in Teacher Central 
 



1. In the File menu, select New In and then Read:OutLoud. The Add eText widow opens. 
 

2. Locate your book and click Open. 
 

3. Create your Assignment Template. 
 

4. On the toolbar, click Save. The Template Description window opens. 
 

5. In the Template Description field, enter a brief description of the Assignment Template.  
 

6. Click OK. The Save As window opens. 
 

7. In the NAME field, enter a name for the Assignment Template. 
 

8. In the Format field, select Assignment or Outline Template from the drop-down list to 
select the format. 
 

9. Click Assign to Students to assign the new Assignment Template to learners. To do 
this, place a check in the checkbox for the learners you want to assign and click OK. 
 
NOTE: If you want to assign your new Assignment Template at a later time, you can skip 
this step.  
 

10. Click Save. Your template is saved in Teacher Central. If you want to change the default 
location click Browse (the ellipses button), select a different location and click OK. 

 
File, Open In - in Teacher Central 
 
To open a learner's document: 
  

1. Click Student Documents. 
 

2. In the column on the left, select the learner's name in the list of learners. 
 

3. In the column on the right, select the Assignment Template or document you want to 
open in the Assignment Templates folder or the My Work folder. 
 

4. In the File menu, select Open in. 
 

5. Choose Read:OutLoud. 
 
File, Quit/Exit in Teacher Central 

 
 In the File menu, select Quit/Exit. 

 
If you have any open documents, a message appears asking if you want to save them. 

 

Edit Menu in Teacher Central 

Edit, Cut in Teacher Central 



 
Cut is a standard command used for editing. Remove selected text. 
 
Edit, Copy in Teacher Central 
 
Copy is a standard command used for editing. Make a copy of selected text. 
 
Edit, Paste in Teacher Central 
 
Paste is a standard command used for editing. Place cut or copied selection in your work at the 
cursor. 

Tools Menu in Teacher Central 

Tools, Class Management in Teacher Central 
 

In the Tools menu, select Class Management. The Class Management window opens. 
 
To add a class, do the following: 

 
1. At the bottom of the Class Lists panel on the left, click New Class. 

 
2. In the Class Name field, type a new class name and click OK. 

 
3. Add learners to the new class by selecting All Students in the Class List. Then, click 

and drag the learners that you want to assign to your new class from the Students list to 
the new class. 
 

To delete a class, do the following: 
 
1. In the Class List, select the class you want to delete. 

 
2. At the bottom of the Class Lists panel on the left, click Delete Class. A message 

appears asking if you are sure you want to delete the class. 
 

3. Click Yes to confirm that you want to delete the class you selected. 
 

To add a new learner, do the following: 
 
1. Click New Student. 

 
2. Enter the learner's name and click OK. The new name appears in the class list. 

 
To delete a learner, do the following: 
 
1. In the list of learners, select the name of the learner you want to delete. 

 
2. Click Delete Student. A message appears asking if you are sure you want to delete the 

learner. 
 



3. Click Yes to confirm that you want to delete the learner from the list. 
 
NOTE: If you click Yes and do not have a name selected, Teacher Central deletes the 
name at the top of the list.  

 
Tools, Pronunciation in Teacher Central 
 
Display the Pronunciation window where you can add a word to the Pronunciation Dictionary, 
change the pronunciation of a word or delete a word. 
 

To add a new word to the Pronunciation Dictionary: 
 

1. In the Tools menu, select Pronunciation. 
 

2. Click the Special Words tab to add a word 
OR 
Click the Abbreviations tab to add an abbreviation. 
 

3. Click Add. The New Entry window opens. 
 

4. In the Key field, type the word or abbreviation you want spoken (pronounced) correctly. 
 

5. In the Translation field, type the word phonetically—spell it the way it sounds. For 
example, if the key word is Triceratops, spell it phonetically—tri sara tops. This will be 
how the word is pronounced when spoken. 
 

6. Click Speak next to the Translation field to hear how your Translation spelling sounds. 
 

7. Click OK to return to the Pronunciation window. 
 

8. Click OK to return to the program with your changes. 
 

To edit the pronunciation of a word in the Pronunciation Dictionary, do the following: 
 
1. In the Tools menu, select Pronunciation. 

 
2. Click the Special Words tab to find the word to change 

OR 
Click the Abbreviations tab to find the abbreviation to change. 
 

3. Select the word or abbreviation for which you want to change the pronunciation. 
 

4. Click Edit. The Edit Entry window opens. 
 

5. In the Translation field, change the phonetic spelling of the word—spell it the way it 
sounds.  

6. Click the second Speak to hear how your Translation spelling sounds. Try different 
spellings until the word is pronounced correctly. 
 

7. Click OK to return to the Pronunciations window. 
 



8. Click OK to return to the program with your changes. 
 

To delete a Word from the Pronunciation Dictionary, do the following: 
 
1. In the Tools menu, select Pronunciation. 

 
2. Click the Special Words tab to find the word to delete 

OR 
Click the Abbreviations tab to find the abbreviation to delete. 
 

3. Select the word or abbreviation you want to remove and click Delete. 
 

5. Click OK to return to the program with your changes. 
 
Tools, Teacher Password in Teacher Central 
 

1. In the Tools menu, select Teacher Password. The Change Password window opens. 
 

2. In the Old password field, type your current password. 
 

3. In the Type New Password field, type a new password. 
 

4. In the Re-Type New Password field, type the new password again and click OK.  
 
Tools, User Dictionary in Teacher Central 
 

1. In the Tools menu, select User Dictionary. 
 

2. Do one of the following to use the User Dictionary: 
 
To add an entry to the User Dictionary, do the following: 
 
1. Select the word that is below where you want your entry to appear. If this is the first 

word being added, skip this step. 
 

2. Click Add. The Add window opens. 
 

3. Type the word you want to add to the dictionary. 
 

4. Click OK. The new word appears above the selected entry. 
 

5. Click OK to close the User Dictionary. 
 

To edit an entry in the User Dictionary, do the following: 
 

1. Select the word that you want to edit. 
 

2. Click Edit. The Edit window opens. 
 

3. Enter your change. 
 



4. Click OK. Your changed word appears in the User Dictionary. 
 

5. Click OK to close the User Dictionary. 
 

To delete an entry from the User Dictionary, do the following: 
 

1. Select the word you want to delete. 
 

2. Click Delete. The Delete Word message opens asking if you are sure you want to 
delete the selected word. 
 

3. Click Yes to confirm that you want to delete the selected word. 
 

4. Click OK to close the User Dictionary. 
 
Tools, Create Backup in Teacher Central 
 

1. In the Tools menu, select Create Backup. A message appears letting you know that 
you are about to back up teacher names and passwords, lists of learners and learner 
profiles.  
 
NOTE: You need to back up Assignment Templates and learners' work with a separate 
backup system. 
 

2. Read the message and click OK. The Choose a file window opens. 
 

3. In the Save in drop-down list, choose a location for the backup copy. 
 

4. In the File name field, either accept the default name or type a new name for the backup 
copy. 
 

5. Click Save. 
 
Tools, Restore Backup in Teacher Central 
 

1. In the Tools menu, select Restore Backup. The Choose a file window opens. 
 

2. In the Look in field, select the location of the backup copy you want to restore. 
 

3. In the field below the Look in field, select the backup file to restore. 
 

4. Click Open. The data from the date of the backup is restored on your computer. 

Help Menu in Teacher Central 

Help, Help in Teacher Central 
 
Get help on using Read:OutLoud Bookshare Edition features. 
 



Student Central 
 
Student Central is available only if you are signed in as a learner. In Student Central, you can: 
 

 Create a new document. 

 Open an assignment created by a teacher. 

 Work on an existing document. 

 Delete your own work. 

 Search for a document you created. 

Open Your Work 

The Assignment Templates folder in the Document list contains the Assignments Templates 
created by a teacher. The My Work folder contains the documents created or modified by a 
learner. 
 

 In the Document – Existing Work list, double-click the document name. 

Menus in Student Central 

Menus are found at the top of the screen. Some commands in the menus can also be used by 
clicking a button on the toolbar. 

File Menu in Student Central 

File, New (Document) in Student Central 
 

1. On the toolbar, click Read:OutLoud. 
OR 
In the File menu, select New and then Read:OutLoud. 
 

2. Open your book and create an outline. 
 

3. On the toolbar, click Save. The Save As window appears. 
 

4. In the NAME field, type a name for your document and click Save.  
 
NOTE: If you are not signed in, your document is saved in location of the last file you 
opened. If you are signed in, your document is saved in Student Central. If you want to 
change the default location click Browse (the ellipses button), select a different location and 
click OK. 

 
File, Quit/Exit in Student Central 
 

 On the Student Central toolbar, click Quit/Exit 
OR 
In the File menu, select Quit/Exit. 

Edit Menu in Student Central 

Edit, Delete in Student Central 



 
In Student Central, you can delete any documents in the My Work folder. You cannot delete 
Assignment Templates in the Assignment Templates folder. 
 

1. In the My Work folder, select the document that you want to delete. 
 

2. In the Edit menu, select Delete. A message appears asking you if you want to delete the 
selected document. 
 

3. If you are sure you want to remove the document, click Yes 
OR 
If you want to keep the document, click No. 

Help Menu in Student Central 

Help, Help in Student Central 
 
Get help on using Read:OutLoud Bookshare Edition features. 
 

Menus in Read:OutLoud Bookshare Edition 

File Menu 

File, New 
 

1. In the File menu, select New. 
 

2. Find your book and click Open. 
 

3. Begin to create your work. 
 

4. When you are finished, save and close your work or exit the program. 
 

File, Open Student Central 
 
If you are signed in, the Student Central screen appears. If you are not signed in, the Sign In 
window appears; select your name and click OK to open the Student Central screen. See the 
Sign In to Teacher Central or Student Central section in this guide for step-by-step 
procedures. 
 
File, Sign In 
 
Allows you to sign in as a learner. See the Sign In to Teacher Central or Student Central 
section in this guide for step-by-step procedures. 
 
File, Open 
 

1. In the File menu, select Open.  
 



2. Find the folder with your file in it. The file should end in .asn, .djs or .opf. 
 

3. Select the file name and click Open. 
 
NOTE: If you are opening a .djs file that is connected to a DAISY book, you need to find 
and open that book separately. 
 

File, Close 
 

1. In the File menu, select Close. If you have not saved the document before trying to 
close it, a message appears asking if you want to save your changes. If you have saved 
the changes before, your document is saved with the same file name. 
 

2. If you have not yet named your document and want to save it, click Yes. The Save As 
window opens. 
 

3. In the Save As window, enter a name for your document and click Save. 
 
NOTE: If you are not signed in, your document is saved in location of the last file you 
opened. If you are signed in, your document is saved in Student Central. If you want to 
change the default location click Browse (the ellipses button), select a different location 
and click OK. 
 

File, Save 
 
Save your work. If you have saved your work before, saving it again replaces the old copy of 
your work with the new copy. If you have not saved your work yet, a window opens asking you 
for a file name. 
 

1. On the toolbar, click Save 
OR 
In the File menu, select Save. If you have saved your work before, you are finished 
saving. 
 

2. If you have not yet named your work, the Save As window opens. 
 

3. In the NAME field, type a name for your work and click Save. 
 
NOTE: If you are not signed in, your document is saved in location of the last file you 
opened. If you are signed in, your document is saved in Student Central. If you want to 
change the default location click Browse (the ellipses button), select a different location 
and click OK. 

 
File, Save As 
 
Save your work with a new name. If you saved your work before with another name, you will 
keep both copies of your work. 
 

1. In the File menu, select Save As. The Save As window opens. 
 



2. In the NAME field, type your new name for your work and click Save.  
 
NOTE: If you are not signed in, your document is saved in location of the last file you 
opened. If you are signed in, your document is saved in Student Central. If you want to 
change the default location click Browse (the ellipses button), select a different location 
and click OK. 

 
File, Print Preview 
 
Look at the entire outline (and notes, if any) on screen before you send it to the printer. The way 
the outline appears in Print Preview is the way it will appear on paper. 
 

1. In the File menu, select Print Preview. The first page of your printout appears. 
 

2. When you have finished looking at the print preview, click Cancel in the Print Preview 
window to close the window. 
 

NOTE: If your document is on more than one page, you can look at all of the pages before 
sending the document to the printer or closing the window. To see the next page, click Next. 
To see the previous page, click Previous page. 

 
File, Print One 
 

 On the toolbar, click Print One 
OR 
In the File menu, select Print One. Your outline and notes print. 

 
File, Print 
 

1. In the File menu, select Print. The Print Options window opens. 
 

2. Place a check in the check boxes to select the items you want to print. 
 

3. Click Print. Your selected items are sent to the printer. 
 
NOTE: If you chose to print Text and your book is more than 30 pages, you will see a 
message saying you are about to print a large book that exceeds 30 pages. If you want 
to continue, click Print. In the Print window, you can select the number of pages to print 
in the Pages field (e.g., to print up to page 10, type 1-10 in the field). If you change your 
mind and do not want to print your text, click Cancel. 

 
File, Recent Files 
 
Show the last five documents you opened in a menu. If you have opened fewer than five 
documents, only that number of documents displays. 
 

 To open a recently opened document, in the File menu, select Recent File and then the 
file name. The file opens. 

 
File, Quit/Exit 
 



Close any open documents and then exit the program. 
 

1. In the File menu, select Quit/Exit.  
 
NOTE: If you have saved your work immediately before selecting File, Quit/Exit, your 
work is saved with the same file name. 
 

2. If you are working on a document you have opened before and made changes, the Save 
Changes window opens. Click Yes to save your work.  
 

3. If you are working on a new document and have not yet named your work, the Save As 
window opens asking you to enter a file name for your work. 
 

4. In the NAME, type a name for your work and click Save.  
 
NOTE: If you are not signed in, your document is saved in location of the last file you 
opened. If you are signed in, your document is saved in Student Central. If you want to 
change the default location click Browse (the ellipses button), select a different location 
and click OK. 

Edit Menu 

Edit, Undo 
 

Cancel your last action.  
 
Edit, Redo 
 

Re-do the last action that you undid. 
 
Edit, Cut 
 

1. Select the text to be cut.  
 

2. In the Edit menu, select Cut. The selected item is removed from your work, but available 
to paste in another location. 

 
Edit, Copy 
 

1. Select the text to be copied.  
 

2. In the Edit menu, select Copy. The selected item is copied from your work, leaving the 
original text untouched. Your copied item is available to Paste in another location.  

 
Edit, Paste 
 
Place cut or copied selection in your work at the cursor. 
 

1. Cut or copy text from your work.  
 



2. Place your cursor in the location where you want to paste it. 
 

3. In the Edit menu, select Paste. 
 
Edit, Clear 
 
Remove selected text from your work.  
 

1. Select the text to clear from your work.  
 

2. In the Edit menu, select Clear.  
 
Edit, Find 
 

1. In the Edit menu, select Find. 
 

2. In the Find what field, type the word or phrase you want to find and click Find Next. 
 

3. To find the next occurrence of the word, click Find Next again. 
 

4. To hear what you typed, click the Speak button next to the Find what field. 
 

5. When you are finished, click Cancel. 
 
Edit, Remove eText Tab 
 

1. Click the tab of the document you want to remove.  
 

2. In the Edit menu, select Remove eText Tab.  
 

3. Click OK to remove the eText tab content from your document. 

View Menu 

View, Show/Hide Locked Text 
 

See comments and directions your teacher has placed in your outline, or hide them when 
you just want to look at what you have written. You can tell if text is locked because it is 
yellow. 

 
View, Show/Hide Toolbar 
 

Show or hide the toolbar at the top of your screen, just below the menus. 
 

View, Simple/Advanced Toolbar 
 

Switch between the Simple toolbar and the Advanced toolbar. The Simple toolbar contains 
fewer icons for the most commonly used functions. The Advanced toolbar contains icons for 
more functions. 

 
View, Small/Large Toolbar 



 
Switch between displaying the icons on the toolbar as small or large. 
 

NOTE: If you are using the Advanced toolbar, you will not see all the icons on the screen if 
you choose to view your toolbar as Large. The icons that do not appear will display below 
the toolbar when you click the right arrow at the right end of the toolbar. Or, you can select 
Small/Large Toolbar in the View menu to display all icons on one row. 

 

View, Map View 
 
Show the Map View. The map is a different way to look at your outline. It helps you to see how 
you have organized the information in your work.  

 

 In the View menu, select Map View 
OR 
On the Advanced toolbar, click Map View. 
 
NOTE: To display the Advanced toolbar, select Simple/Advanced Toolbar in the View 
menu. Then, select Small/Large Toolbar in the View menu to see all the icons on the 
toolbar. 

 
View, Slide Bar 
 

Display different widths for the eText and outline panels. 
 
View, Next Tab 
 

Show the contents of the tab to the right of the current tab below the menu. When you reach 
the last tab, selecting Next Tab returns to the beginning. 

Insert Menu 

Insert, New Note 
 

1. In the outline panel on the right, click the subtopic you want your note attached to. 
 

2. On the toolbar, click New Note 
OR 
In the Insert menu, select New Note. The Notes window opens. 
 

3. Type your note. 
 

4. Click OK. Your new note appears below the subtopic you selected. 
 
Insert, New Subtopic 
 
Refine your outline by creating your very own subtopics. 
 

1. Highlight the subtopic below which you want your new subtopic to appear. 
 



2. In the Insert menu, select New Subtopic. 
 

3. In the new blank subtopic, type your text. 
 
Insert, Add eText 
 

1. In the Insert menu, select Add eText.  
 

2. In the Add eText Book window, select the book you want to include. The book file name 
ends in .opf. 
 

3. Click Open. 

Outline Menu 

Outline, Highlight Eraser 
 
Delete the topic that is selected in the eText tab. 
 

1. In the eText tab, select a highlighted topic. The topic is highlighted in the outline to the 
right. 
 

2. On the toolbar, click Highlight Eraser 
OR 
In the Outline menu, select Highlight Eraser. A message appears asking if you are 
sure you want to delete the selected topic. 
  

3. Click Yes. The topic is removed from the outline and the highlight is removed from the 
eText tab. 
 

Outline, Green Highlighter 
 
Create a green Level 1 subtopic for your outline.  
 

1. In your outline, click the subtopic below which you want to place the new green Level 1 
topic. 
 

2. In your eText document, highlight the text you want to use to create a green Level 1 
subtopic. 
 

3. On the toolbar, click Green Highlighter 
OR 
In the Outline menu, select Green Highlighter.  
 
The highlighted text automatically creates a green Level 1 subtopic in your outline. 
 

Outline, Yellow Highlighter 
 
Create a yellow Level 2 subtopic for your outline. The Yellow Highlighter is available only if 
you are adding detail to a green Level 1 subtopic. 
 



1. In your outline, click a green Level 1 subtopic to select it. 
 

2. In your eText document, highlight the text you want to use to create a yellow Level 2 
subtopic for the green Level 1 subtopic you selected. 
 

3. On the toolbar, click Yellow Highlighter 
OR 
In the Outline menu, select Yellow Highlighter.  
 
The highlighted text automatically creates a yellow Level 2 subtopic in your outline. 
 

NOTE: The Yellow Highlighter is gray and is not available until a green Level 1 topic has 
been created.  

 

Outline, Red Highlighter 
 
Create a red Level 3 subtopic for your outline. The Red Highlighter is only available if you are 
adding detail to a yellow Level 2 subtopic. 
 

1. In your outline, click a yellow Level 2 subtopic to select it. 
 

2. In your eText document, highlight the text you want to use to create a red Level 3 
subtopic for the yellow Level 2 subtopic you selected. 
 

3. On the toolbar, click Red Highlighter 
OR 
In the Outline menu, select Red Highlighter.  
 
The highlighted text automatically creates a red Level 3 subtopic in your outline. 
 

NOTE: The Red Highlighter is gray and not available until a yellow Level 2 subtopic has 
been created.  

 

Outline, ReHighlight 
 
Change the text in a subtopic by replacing it with new text from one of your eText documents. 
 

1. In your outline, click to select the subtopic you want to change. 
  

2. In your eText document, highlight the new text you want to place in the selected 
subtopic.  
  

3. On the toolbar, click ReHighlight 
OR 
In the Outline menu, select ReHighlight.  
 
The text that you had in the subtopic is replaced with the new text that you highlighted. 

 
Outline, Outdent 
 



Move a subtopic one level to the left, or up a level. For example, when you outdent a yellow 
Level 2 subtopic, it becomes a green Level 1 subtopic. 
 

1. In your outline, click a subtopic to select it. 
 

2. On the toolbar, click Outdent 
OR 
In the Outline menu, select Outdent. Your subtopic is moved one level to the left. 
 

NOTE: When you outdent a subtopic, any subtopics to the topic level you outdent stay with 
the subtopic you outdented and are also outdented one level. 
 

Outline, Indent 
 
Move a topic one level to the right, or down a level. The indented topic becomes a subtopic of 
the subtopic above it. For example, when you indent a green Level 1 topic, it becomes a yellow 
Level 2 subtopic. 
 

1. In your outline, click a subtopic to select it. 
  

2. On the toolbar, click Indent 
OR 
In the Outline menu, select Indent. Your subtopic is moved one level to the right. 
 

NOTE: A subtopic can be indented only if there is a higher-level subtopic above it. 
 
Outline, Move Up 
 
Move a selected item up by one line. 
 

1. In your outline, click a subtopic to select it. 
 

2. In the Outline menu, select Move Up. 
 
Outline, Move Down 
 
Move a selected item down by one line. 
 

1. In your outline, click a subtopic to select it. 
 

2. In the Outline menu, select Move Down.  
 

Outline, Add Outline 
 
Add subtopics from another Outline Template to the bottom of an outline. 
 

1. Click to place your cursor anywhere in the outline view.  
 

2. In the Outline menu, select Add Outline.  
 

3. Click to select an Outline Template and click OK. 



Text Menu 

Text, Font 
 
The font changes only for your outline and notes; your book does not change. 
 

1. Place your cursor anywhere in the text. 
 

2. In the Text menu, select Font.  
 

3. In the Font window, click to select a font from the list on the left side of the window. Click 
to choose a font size in the panel on the right side of the window. In the Sample box at 
the bottom of the dialog, you see how your new font looks. 
 

4. Click OK.  
 
Text, Set Colors 
 

1. In the Text menu, select Set Colors. 
 

2. If you want to change the color of the background, select Background Color on the left 
side and then click a color in the Selected Color list 
OR 
If you want to change the color of the text, select Text Color on the left side and then 
click a color in the Selected Color list 
OR 
If you want to change the color of the highlighted text, select Selection Color on the left 
side and then click a color in the Selected Color list. 
 
NOTE: If you don't see the color you want to use, click More Colors to see other 
additional colors from which you can choose. 
 

3. Click OK. 

Speech Menu 

The Speech menu lets you decide when you want your computer to speak, what should be 
spoken and what to repeat. You also have the ability to phonetically correct pronunciation of 
selected words.  
 
Speech, Turn Speech On/Off 
 

Turn all speech options off or on.  
 
Speech, Speak Toolbar and Dialog Boxes 
 

Speak the toolbar button name when the mouse pointer is placed over the button. 
 
Speech, Speak 
 



Speak highlighted text. 
  

1. Highlight the text you want to speak. 
 

2. On the toolbar, click Speak 
OR 
In the Speech menu, select Speak. Your highlighted text is spoken aloud. 
 

Speech, Voice Settings 
 
Change and test voice, rate (speed), pitch and speech volume.  
 

1. In the Speech menu, select Voice Settings. 
 

2. Select the voice settings you want. Each time you change a voice, you hear a sample of 
your chosen voice with your settings. 
 

3. Click OK to return to your work with your changes. 
 

Voice Settings dialog has a -10 to +10 ratio.  
 

Some voices are capable of going from negative -10 to plus +10. 
 

Examples: 
 

Albert can be set to -10 thru +10 and settings will hold. 
 

Alex can be set to -9 thru +10 and settings will hold. 
 

Ralph can be set to -4 thru +9 and settings will hold. 
 

Victoria can be set to -10 to +9 and settings will hold. 
 
Speech, Pronunciations 
 
Add or correct pronunciation of words and abbreviations. 
 

1. In the Speech menu, select Pronunciations. 
 

2. Add, edit or delete word(s) in the Pronunciation Dictionary. For the procedures, see the 
following topics. 

 
Add a New Word to the Pronunciation Dictionary 
 
Add a word or abbreviation to the Pronunciation Dictionary to have it pronounced correctly. 
 
Learners and teachers can use the Pronunciation Dictionary found in the Speech menu. Only 
teachers can use the same Pronunciation Dictionary found in the Tools menu in Teacher 
Central. 
 



1. In the Speech menu, select Pronunciations. 
OR 
In the Teacher Central Tools menu, select Pronunciation. 
 

2. Click the Special Words tab to add a word 
OR 
Click the Abbreviations tab to add an abbreviation. 
  

3. Click Add. The New Entry window opens. 
 

4. In the Key field, type the word or abbreviation you want spoken (pronounced) correctly. 
 

5. In the Translation field, type the word phonetically—spell it the way it sounds. For 
example, if the key word is Triceratops, spell it phonetically—tri sara tops. This will be 
how the word is pronounced when spoken. 
 

6. Click Speak next to the Translation field to hear how your Translation spelling sounds. 
 

NOTE: If the word is not pronounced correctly, try different spellings until the word is 
pronounced the way you want it to be spoken. 
 

9. Click OK to return to the Pronunciation window. 
 

10. Click OK to return to the program with your changes. 
 
Edit the Pronunciation of a Word in the Pronunciation Dictionary  
 

1. In the Speech menu, select Pronunciations. 
OR 
In the Teacher Central Tools menu, select Pronunciation. 
 

2. Click the Special Words tab to find the word to change 
OR 
Click the Abbreviations tab to find the abbreviation to change. 
 

3. Select the word or abbreviation for which you want to change the pronunciation. 
 

4. Click Edit. The Edit Entry window opens. 
 

5. In the Translation field, change the phonetic spelling of the word—spell it the way it 
sounds.  
 

6. Click the second Speak to hear how your Translation spelling sounds. 
 

7. Try different spellings until the word is pronounced correctly. 
 

8. Click OK to return to the Pronunciations dialog. 
 

9. Click OK to return to the program with your changes. 
 
Delete a Word from the Pronunciation Dictionary 



 
1. In the Speech menu, select Pronunciations. 

OR 
In the Teacher Central Tools menu, select Pronunciation. 
 

2. Click the Special Words tab to find the word to delete 
OR 
Click the Abbreviations tab to find the abbreviation to delete. 
 

3. Select the word or abbreviation you want to remove. 
 

4. Click Delete. 
 

5. Click OK to return to the program with your changes. 
 
Speech, Auditory Cues 
 
Auditory Cues consist of parts of a book that are not part of the content. The following are the 
Auditory Cues that are spoken: You can choose not to have them spoken:  
 

 Title 

 Author 

 Page Number 

 Image (when you click a picture, text is spoken) 

 Table 

 Quote 

 Code Sample 
 
To turn off an option: 
 

 In the Auditory Cues drop-down menu, click the option you do not want to have spoken. 
The checkmark is removed to show that it is not selected. 

Tools Menu 

Tools, Dictionary 
 
While you are reading a book aloud, you may hear an unfamiliar word. You can look up the 

definition in the Google.com Dictionary before continuing to read so you have a clearer 
understanding of the passage. You can do this all without leaving the program. 
 

1. Click the word you want to look up. 
 

2. On the Advanced Toolbar, click Dictionary 
OR 
In the Tools menu, select Vocabulary. The Web tab next to the tab for your book opens 
the Google.com Dictionary. 
 
NOTE: To display the Advanced toolbar, select Simple/Advanced Toolbar in the View 
menu. Then, select Small/Large Toolbar in the View menu to see all the icons on the 



toolbar. 
 

3. Read the definition aloud by selecting the text and clicking Speak on the toolbar. 
 

4. Return to your book by clicking the book's tab below the toolbar. 
 
Tools, Bibliographer 
 
Create a bibliography of the references (sources) you used in your work. Then, link your notes 
to their references.  
 

1. On the Advanced toolbar, click Bibliographer 
OR 
In the Tools menu, select Bibliographer. 
 
NOTE: To display the Advanced toolbar, select Simple/Advanced Toolbar in the View 
menu. Then, select Small/Large Toolbar in the View menu to see all the icons on the 
toolbar. 
 

2. In the Bibliographer window, create your bibliography and link notes to their references. 
 

3. Click OK to save your changes and return to your work. 

Window Menu 

The Window menu lets you switch between open documents. All currently open documents are 
listed in the menu. To switch to a particular document, select it from the Window menu. 

Help Menu 

Help 
 
The Help menu explains the features available in Read:OutLoud Bookshare Edition. 
 
Help, About 
 
Display information on where to get support and lists copyright information. 

Speech Abbreviations 
 
When Read:OutLoud Bookshare Edition speaks, it recognizes common abbreviations and 
speaks them correctly. For example, when you type the word "Mr." the computer speaks the 
word "mister." Following is a list of the abbreviations that Read:OutLoud Bookshare Edition 
recognizes.  
 

Abbreviation Spoken as ... 

a.c. air conditioning 

A.D. AD 

a.k.a. also known as 

a.m. AM 



Abbreviation Spoken as ... 

A.M. AM 

A.P. AP 

A.R. AR 

AC alternating current 

AL Alabama 

Ala. Alabama 

Alas. Alaska 

Alta. Alberta 

anon. anonymous 

Apr. April 

apt. apartment 

AR Arkansas 

Ariz. Arizona 

Ark. Arkansas 

ASAP as soon as possible 

assn. association 

assoc. association 

asst. assistant 

atm. atmosphere 

attn. attention 

ave. avenue 

Ave. avenue 

AZ Arizona 

 
 

Abbreviation Spoken as ... 

B. B 

b. B 

B.A. BA 

B.C. BC 

B.S. BS 

BC British Columbia 

Bldg. Building 

Blvd. boulevard 

bp boiling point 

BP blood pressure 

bro. brother 

bros. brothers 

BSA Boy Scouts of America 

bsh. bushel 

 
 



Abbreviation Spoken as ... 

c. C 

C. C 

C.D.T. Central Daylight Time 

C.E.O CEO 

C.I.A. Central Intelligence Agency 

C.J. chief justice 

C.P.A. CPA 

C.P.U. CPU 

C.S.T. Central Standard Time 

CA California 

cal calorie 

Cal. California 

Calif. California 

Can. Canada 

capt. captain 

cc. chapters 

CDT Central Daylight Time 

cg centigram 

cm centimeters 

CO Colorado 

Co. Company 

Colo. Colorado 

Conn. Connecticut 

contd. continued 

Corp. corporation 

cos cosine 

cosec cosecant 

Cr. credit 

csc cosecant 

CST Central Standard Time 

CT Connecticut 

ctn. carton 

cu cubic 

cu. cubic 

 
 

Abbreviation Spoken as ... 

D. D 

d. D 

D.C. DC 

D.J. DJ 

DC District of Columbia 



Abbreviation Spoken as ... 

DE Delaware 

Dec. December 

deg. degree 

Del. Delaware 

Dept. Department 

dia. diameter 

diam. diameter 

Dir. director 

Dist. district 

DJ DJ 

doz. dozen 

Dr. doctor 

dz. dozen 

 
 

Abbreviation Spoken as ... 

E East 

E. E 

e. E 

E.D.T. Eastern Daylight Time 

E.S.T. Eastern Standard Time 

ea. each 

EDT Eastern Daylight Time 

ENE east-northeast 

ER emergency room 

ESE east-southeast 

esp. especially 

EST Eastern Standard Time 

est. established 

etc. et cetera 

 
 

Abbreviation Spoken as ... 

F Fahrenheit 

F. F 

f. F 

Feb. February 

fl fluid 

FL Florida 

Flor. Florida 

Fr. French 

Fri. Friday 



Abbreviation Spoken as ... 

ft. feet 

fth. fathom 

fur. furlong 

FYI for your information 

 
 

Abbreviation Spoken as ... 

g gram 

G. G 

g. G 

G.B. Great-Britain 

GA Georgia 

Ga. Georgia 

gal. gallon 

gm gram 

gtd. guaranteed 

 
 

Abbreviation Spoken as ... 

H. H 

h. h 

H.S. high school 

hf high frequency 

hgt. height 

HI Hawaii 

Hon. honorable 

hp horsepower 

Hq. Headquarters 

hr hour 

hr. hour 

hrs hours 

hrs. hours 

HS high school 

ht height 

Hts. Heights 

Hwy. highway 

hwy. highway 

Hz Hertz 

 
 

Abbreviation Spoken as ... 

I. I 



Abbreviation Spoken as ... 

i. I 

i.e. IE 

IA Iowa 

Ia. Iowa 

ID Idaho 

Id. Idaho 

ie IE 

IL Illinois 

Ill. Illinois 

IN Indiana 

in. inch 

Inc. incorporated 

Ind. Indiana 

intl. international 

IRS Internal Revenue Service 

is. island 

Is. island 

isth. isthmus 

 
 

Abbreviation Spoken as ... 

J. J 

j. J 

Jan. January 

Jr. junior 

jr. junior 

Jul. July 

Jun. June 

JV junior varisty 

 
 

Abbreviation Spoken as ... 

k karat 

K karat 

K. K 

k. K 

Kans. Kansas 

Ken. Kentucky 

kg kilogram 

kg. kilogram 

km kilometer 

km. kilometer 



Abbreviation Spoken as ... 

KS Kansas 

kW kilowatt 

kWh kilowatt-hour 

KY Kentucky 

Ky. Kentucky 

 
 

Abbreviation Spoken as ... 

l liter 

L liter 

L. L 

l. L 

LA Los Angeles 

La. Louisiana 

lat. latitude 

lb. pound 

lm lumen 

Ln. lane 

long. longitude 

lt. lieutenant 

Ltd Limited 

Ltd. Limited 

 
 

Abbreviation Spoken as ... 

m meter 

M. M 

m. M 

M.A. MA 

M.B.A MBA 

M.D. MD 

M.Ed. Master of Education 

M.F.A. Master of Fine Arts 

M.L.S. Master of Library Science 

m.p.g. miles per gallon 

m.p.h. miles per hour 

M.S. MS 

M.S.T. Mountain Standard Time 

M.T. Mountain Time 

MA Massachusetts 

Maj. major 

Man. Manitoba 



Abbreviation Spoken as ... 

Mar. March 

Mass. Massachusetts 

max. maximum 

MB Manitoba 

MD Maryland 

Md. Maryland 

Mdm. Madam 

mdse. merchandise 

ME Maine 

Me. Maine 

mfd. manufactured 

mg milligram 

MI Michigan 

MIA missing in action 

Mich. Michigan 

min minute 

min. minute 

Minn. Minnesota 

misc. miscellaneous 

Miss. Mississippi 

ml milliliter 

Mlle. Mademoiselle 

mm millimeter 

mm. millimeter 

MM. Messieurs 

Mme. Madame 

Mmes. Mesdames 

MN Minnesota 

MO Missouri 

Mo. Missouri 

mo. month 

Mon. Monday 

Mont. Montanta 

mos. months 

mpg miles per gallon 

mph miles per hour 

Mr. mister 

Mrs. missus 

ms millisecond 

MS Mississippi 

Ms. mizz 

msec millisecond 



Abbreviation Spoken as ... 

Msgr. Monsignor 

MST Mountain Standard Time 

MT Montana 

MVP most valuable player 

MW megawatt 

 
 

Abbreviation Spoken as ... 

N north 

N. N 

n. N 

N.C. North Carolina 

N.D. North Dakota 

N. Dak. North Dakota 

N.H. New Hampshire 

N.J. New Jersey 

N.M. New Mexico 

N. Mex. New Mexico 

N.S. Nova Scotia 

N.W.T. Northwest Territories 

n. wt. net weight 

N.Y. New York 

natl. national 

NB New Brunswick 

NC North Carolina 

ND North Dakota 

NE Nebraska 

Nebr. Nebraska 

Nev. Nevada 

Newf. Newfoundland 

NF Newfoundland 

Nfld. Newfoundland 

NH New Hampshire 

NJ New Jersey 

NM New Mexico 

NNE north-northeast 

NNW north-northwest 

no. number 

No. number 

nos. numbers 

Nos. numbers 

NS Nova Scotia 



Abbreviation Spoken as ... 

ns nanosecond 

nsec nanosecond 

nt. wt. net weight 

NV Nevada 

NW northwest 

NY New York 

NYC New York City 

NYSE New York Stock Exchange 

 
 

Abbreviation Spoken as ... 

O. O 

o. O 

O.K. OK 

O.R. operating room 

Oct. October 

OD overdose 

OH Ohio 

OK Oklahoma 

Okla. Oklahoma 

ON Ontario 

Ont. Ontario 

OR Oregon 

Or. Oregon 

Ore. Oregon 

oz ounce 

oz. ounce 

 
 

Abbreviation Spoken as ... 

P.D.T. Pacific Daylight Time 

P.E. physical education 

P.E.I. Prince Edward Island 

p.m. PM 

P.M. PM 

P.O. post office 

P.O.W. prisoner of war 

P.R. Puerto Rico 

P.S.T. Pacific Standard Time 

P.T. Pacific Time 

P.T.A. PTA 

PA Pennsylvania 



Abbreviation Spoken as ... 

Pa. Pennsylvania 

pat. patent 

PC personal computer 

pct. percent 

PDT Pacific Daylight Time 

PE Prince Edward Island 

Penn. Pennsylvania 

Penna. Pennsylvania 

pfd. preferred 

Ph.D. PHD 

pkg. parking 

pkwy. parkway 

Pkwy. parkway 

Pl. place 

PO post office 

pop. population 

POW prisoner of war 

ppd. postpaid 

PR Puerto Rico 

Pres. president 

Prof. professor 

PST Pacific Standard Time 

PT Pacific Time 

pty. proprietary 

PWA Public Works Administration 

 
 

Abbreviation Spoken as ... 

Q. Q 

q. Q 

qt quart 

qt. quart 

QU Quebec 

Que. Quebec 

 
 

Abbreviation Spoken as ... 

r radius 

R&B rhythm and blues 

R. R 

r. R 

R.I. Rhode Island 



Abbreviation Spoken as ... 

R.I.P. rest in peace 

R.R. railroad 

rd rod 

Rd. road 

RDA recommended daily allowance 

rep. representative 

Rep. representative 

reqd. required 

rev. revision 

RI Rhode Island 

RN registered nurse 

ROI return on investment 

RR railroad 

Rt. route 

Rte. route 

RV recreational vehicle 

rwy. railway 

ry. railway 

 
 

Abbreviation Spoken as ... 

S south 

S. S 

s. S 

S.C. South Carolina 

S. Dak. South Dakota 

S.E. southeast 

S.W. southwest 

Sask. Saskatchewan 

Sat. Saturday 

SC South Carolina 

SD South Dakota 

SE southeast 

Sen. Senator 

Sep. September 

Sept. September 

SK Saskatchewan 

SLC Salt Lake City 

so. southern 

So. southern 

Soc. society 

Sq. square 



Abbreviation Spoken as ... 

Sr. senior 

sr. senior 

SSE south-southeast 

SSW south-southwest 

ST Standard Time 

St. street 

Sun. Sunday 

Supt. superintendent 

SW southwest 

 
 

Abbreviation Spoken as ... 

T. T 

t. T 

tan tangent 

tbs. tablespoon 

tbsp. tablespoon 

Tenn. Tennessee 

Terr. Terrace 

Tex. Texas 

Thu. Thursday 

Thurs. Thursday 

TLC tender loving care 

TM trademark 

TN Tennessee 

tn. ton 

tnpk. turnpike 

tpk. turnpike 

Treas. Treasurer 

tsp. teaspoon 

Tue. Tuesday 

Tues. Tuesday 

TVA Tennessee Valley Authority 

TX Texas 

 
 

Abbreviation Spoken as ... 

u. U 

U. U 

U.K. United Kingdom 

U.N. United Nations 

U.S. United States 



Abbreviation Spoken as ... 

U.S.A. United States of America 

ult. ultimate 

UN United Nations 

Univ. University 

USA United States of America 

UT Utah 

Ut. Utah 

UV ultraviolet 

 
 

Abbreviation Spoken as ... 

V volt 

V. V 

v. V 

V.I. Virgin Islands 

V.P. vice-president 

VA Virginia 

Va. Virginia 

VI Virgin Islands 

VP vice-president 

vs. versus 

VT Vermont 

Vt. Vermont 

 
 

Abbreviation Spoken as ... 

W. W 

w. W 

w.p.m. words per minute 

W. Va. West Virginia 

W.W.I. World War One 

W.W.II. World War Two 

w/o without 

WA Washington 

Wash. Washington 

Wed. Wednesday 

WH watt-hour 

whsle. wholesale 

WI Wisconsin 

Wis. Wisconsin 

wk. week 

WNW west-northwest 



Abbreviation Spoken as ... 

wpm words per minute 

WSW west-southwest 

wt. weight 

WV West Virginia 

WW I World War One 

WW II World War Two 

WY Wyoming 

Wyo. Wyoming 

 
 

Abbreviation Spoken as ... 

X. X 

x. X 

 
 

Abbreviation Spoken as ... 

Y. Y 

y. Y 

Y.T. Yukon Territory 

yd yard 

yr. year 

YT Yukon Territory 

 
 

Abbreviation Spoken as ... 

Z. Z 

z. Z 

 


